Новости –  Прошивки –  Каталог навигаторов –  Восстановление навигатора

Вернуться   Мир Автомобильных навигаторов > PNA / PND Устройства > Неполадки PNA и PND > GPS приемник
Регистрация ФайлыПравила форумаБан-лист Справка Календарь Поиск Сообщения за день Все разделы прочитаны

 
  


     


Nokia N1 - первый Android-планшет известной финской компании
Ответ
 
Опции темы
Старый 16.12.2013, 22:27   #181
flater
Новичок
Доп. информация
По умолчанию

Проблема решена, всем спасибо за советы, вытащив навигатор из торпеды обнаружил что внешняя антенна свернута лежит под навигатором. Развернув и укрепив в районе лобового стекла получил сигнал четыре зеленных остальные красные. Уровень сигнала низкий но это без движения при движении посмотрю и отпишусь.
flater вне форума  
Старый 03.01.2014, 20:11   #182
tex79
Вникающий
Доп. информация
По умолчанию

Доброго времени суток! Прошу помочь мне спецов. С паяльником дружу, с английским нет))) Задумал собрать антенну как тут: [Ссылки могут видеть только зарегистрированные пользователи. ], может кто делал такую, сколько витков, какой провод для катушки, на какой диаметр намотанно, какой провод для петли, какой длинны, какого сечения. Навигатор китайский, врезан в панель, в панели ловит плохо, на улице хорошо. Поделитесь опытом. Заранее спасибо!
tex79 вне форума  
Старый 09.03.2014, 12:36   #183
geolan
Вникающий
Доп. информация
По умолчанию

wd6050 не видит активние спутники.все работаэт но не находит мое местонахождения. подкажите в чем может бить проблема
geolan вне форума  
Старый 11.05.2014, 10:35   #184
nikyud
Вникающий
Доп. информация
По умолчанию

Всем привет! Имеется штатная голова в сузуки гв китайского производства. В один момент навител перестал видеть спутники (красный спутник, показывает один или 0 спутников). Подчеркиваю, что до этого он ловил, кстати когда ловил, был com2 скорость 38400, сейчас все пробуя, установил навител с автоматическим определением спутников, стал показывать com2 скорость 57600, и все так же не видит. Навик разобрал провода все на месте. Сброс gps, холодный старт, удалял все настройки и т.д. Не могу понять, где ковырять- в железе или в программе. Может ли выносная антенна уйти в мир иной?
nikyud вне форума  
Старый 13.01.2015, 18:41   #185
tezzzka
Новичок
 
Аватар для tezzzka
Доп. информация
По умолчанию

Доброго дня форумчане!
Суть:
купил хендай солярис.навител в комплекте. Решил обновить лицензионно.При вводе ключа на сайте пишет , что ключ лицензии не найден. Ставлю сборку 9.1.0.550 с автоопределением спутников. Порттул пишет, что Win CE 6 com 1 57600. При установленной 5-ой версии в настройках навика писал com 1 9600.
После установки универсалки спутники находит, но при движении со скоростью более 50 км\ч резко загорается спутник красным, навик говорит, что плохие условия приема, тут же загорается 11 спутников и едем дальше. И так каждые 5 минут.
Вопрос:
Что не так?
tezzzka вне форума  
Старый 14.01.2015, 02:35   #186
XAXOL
Старичок
 
Аватар для XAXOL
Доп. информация
По умолчанию

Цитата:
Сообщение от tezzzka Посмотреть сообщение
Что не так?

Да что угодно . Версия кривая или не правильно установлена , антенна GPS стоит не там и не так , это нужно разбираться в комплексе и последовательно со всем по очереди . Для начала разберись с лицензией есть она или нет , потом поставь именно то что он просит по PortTool прежде чем что то ставить все признаки старого вычисти , ключи только не удали (если есть ,разберись с лицензией !!!)
__________________
Умная мысля приходит опосля!!!
XAXOL вне форума  
Старый 12.06.2015, 18:17   #187
StNff
Вникающий
Доп. информация
По умолчанию

Добрый день всем! Навигатор wince&android вроде бы ловит спутники. В проге gps-test штуки 4-5 спутников с уровнем сигнала в 40-49 процентов. Но в навитеое красная антенна и красная циферка в углу. Машина при этом позиционируется верно, путь прокладывается. В чем заморочка может быть?
StNff вне форума  
Старый 03.09.2015, 17:23   #188
rg5
Новичок
Доп. информация
По умолчанию

Программная проблема скорее всего
rg5 вне форума  
Старый 17.01.2016, 08:44   #189
noxlupus
Новичок
Доп. информация
По умолчанию

Попал в руки YF навигатор с такой же проблемой. Антенна звонилась как рабочая - около 1 мегаома. Перепрошивал и сброс настроек делал, ничего не помогло. Подпаял центральную жилу кабеля напрямую к антенне и навигатор стал видеть 5-6 спутников на улице в городе. Видимо все-таки дохлый усилитель. Стоит 6 ногая сборка с маркировкой 6к.
noxlupus вне форума  
Старый 12.04.2016, 02:12   #190
XAXOL
Старичок
 
Аватар для XAXOL
Доп. информация
По умолчанию

Мало ли кому пргодится . Принесли навик EXPLAY CTS5 отказывался ловить спутники , видел 5-6 штук , но не конектился носили его бедного по мастерским носили все руками разводили , а оказалось банально просто , на плате под крышкой экрана , где запаиваяется антенна , очень большая капля припоя подкорачивала на землю , убрал , пропаял по уму и все пошло .
__________________
Умная мысля приходит опосля!!!
XAXOL вне форума  
Старый 01.06.2016, 14:32   #191
maloma
Новичок
Доп. информация
По умолчанию

Новый навик - не конектится к спутникам, хотя и видит их. Думал может что с антеной, разобрал. Но не понял, где там антена. ??
[Ссылки могут видеть только зарегистрированные пользователи. ]
[Ссылки могут видеть только зарегистрированные пользователи. ]
[Ссылки могут видеть только зарегистрированные пользователи. ]
maloma вне форума  
Старый 01.06.2016, 21:43   #192
andmarat
Старичок
 
Аватар для andmarat
Доп. информация
По умолчанию

maloma,
открути плату - антена (керамический квадрат) на обратной стороне
andmarat вне форума  
Ответ

Метки
gps, сигнал, спутник

Опции темы



Текущее время: 08:20. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot

Копирайты